This project has moved. For the latest updates, please go here.

Compatibility with CC.Net v1.5.6804.1

Topics: Project Management Forum
Mar 29, 2010 at 12:47 PM

Is the latest beta of CCNetConfig compatible with CruiseControl.NET 1.5.6804.1?  If not, are there any plans to update CCNetConfig to be compatible?

May 27, 2010 at 10:54 PM

We've just updated to 1.5 as well and I was wondering if there are any plans for CCNetConfig to support that version?